Rozwiązany Po niechcianym resecie. 269L.

Dyskusja w 'Archiwizacja i przywracanie' rozpoczęta przez użytkownika TOmeKK, 8 Styczeń 2015.

Ładowanie...
  1. TOmeKK
    Offline

    TOmeKK Passing Basics Beginner

    Dołączył:
    22 Sierpień 2014
    Wiadomości:
    14
    Local Time:
    06:40
    Oceny:
    +5 / 0 / -0
    Followers:
    0
    QNAP:
    TS-x69L
    Ethernet:
    1 GbE
    TS-x69L 1 GbE
    Mariusz, w kompie widzę stare pliki, filmy, muzę, etc., ale z poziomu Qnapa (na TV ) nie ma tych plików. Folder Mulimedia jest pusty, restart nie pomaga.
    pozdr.
    --- Połączono posty, 8 Styczeń 2015, Data oryginalnego postu: 8 Styczeń 2015 ---
    Widać wszystkie pliki w folderze MDO_Data, nie w Mutlimedia, myślę, że wszystko OK teraz, dam znać jutro, wielkie dzięki za pooc, pieprzona to toshiba ma zwaloną klawiaturę i mnie koorwia na maxa, excuse moi,
    Pozdr.
    Tomek
    --- Połączono posty, 9 Styczeń 2015 ---
    Można napisać rozwiązane. Są stare foldery. Dzięki bardzo. (8)
    Zainstalowały się "stare" wtyczki. Nie ma jednak przy nich nr wersji, wynika z tego, że jak będzie nowa wersja, nie będzie informacji o update.
    Jeszcze jedno pytanie. Poprzednio - system przechodził w stand-by po wyjściu z XBMC, teraz jest możliwość wylogowania się całkowitego, jest ikona admin - po co to jest?

    Pozdr.
     
  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Odrzuć powiadomienie.