Rozwiązany Posypał się RAID1

Dyskusja w 'Oh'Linux? Software hacking' rozpoczęta przez użytkownika Gites, 13 Kwiecień 2014.

Ładowanie...
  1. pigers
    Online

    pigers GOD's left hand - careful - he don't care anymore. Administrator

    Dołączył:
    26 Lipiec 2013
    Wiadomości:
    6 867
    Miejscowość:
    Nysa
    Local Time:
    22:23
    Oceny:
    +1 098 / 30 / -13
    Followers:
    3
    QNAP:
    TS-x53
    Synology:
    huh ? I do not collect crap
    Ethernet:
    1 GbE
    TS-x53 1 GbE
    masz parę godzin w plecy,a wystarczyło zapytać
     
  2. Gites
    Offline

    Gites Passing Basics Beginner

    Dołączył:
    13 Kwiecień 2014
    Wiadomości:
    19
    Miejscowość:
    Upplands-Väsby
    Local Time:
    22:23
    Oceny:
    +9 / 0 / -0
    Followers:
    0
    QNAP:
    TS-119/219
    Ethernet:
    100 Mbps
    TS-119/219 100 Mbps
    Spoko, odbudowane już. Do tego wpaliłem QTS 4.1 jak radził Kaktus. Przegryzam się teraz przez to centrum kontroli lotów ale wygląda obiecująco ;)
     
  3. pigers
    Online

    pigers GOD's left hand - careful - he don't care anymore. Administrator

    Dołączył:
    26 Lipiec 2013
    Wiadomości:
    6 867
    Miejscowość:
    Nysa
    Local Time:
    22:23
    Oceny:
    +1 098 / 30 / -13
    Followers:
    3
    QNAP:
    TS-x53
    Synology:
    huh ? I do not collect crap
    Ethernet:
    1 GbE

Poleć tę stronę

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Odrzuć powiadomienie.