Rozwiązany Qsync - Brak dostępu podczas zapisu do pliku

Dyskusja w 'Archiwizacja i przywracanie' rozpoczęta przez użytkownika Ms_ki, 7 Sierpień 2014.

Ładowanie...
  1. Ms_ki
    Offline

    Ms_ki System Engineer Q Specialist

    Dołączył:
    13 Luty 2013
    Wiadomości:
    105
    Miejscowość:
    Pleszew
    Local Time:
    22:07
    Oceny:
    +5 / 1 / -0
    Followers:
    0
    QNAP:
    TS-x53
    Ethernet:
    100 Mbps
    TS-x53 100 Mbps
    Masz dysk SSD? No ja jak pracuje na większych plikach to przy zapisie wywala takie błędy .. :-(
     
  2. Silas Mariusz
    Online

    Silas Mariusz SysOp Administrator

    Dołączył:
    5 Kwiecień 2008
    Wiadomości:
    6 380
    Miejscowość:
    Nowy Sącz
    Local Time:
    22:07
    Oceny:
    +1 429 / 30 / -6
    Followers:
    23
    QNAP:
    TVS-x71
    Ethernet:
    1 GbE
    TVS-x71 1 GbE
    Nie posiadam żadnego dysku SSD. Błąd zapisu, który u Ciebie występuje jest po stronie komputera.... Nie używasz Windowsa XP i partycji FAT prawda?
     
  3. pigers
    Online

    pigers GOD's left hand - careful - he don't care anymore. Administrator

    Dołączył:
    26 Lipiec 2013
    Wiadomości:
    6 867
    Miejscowość:
    Nysa
    Local Time:
    22:07
    Oceny:
    +1 098 / 30 / -13
    Followers:
    3
    QNAP:
    TS-x53
    Synology:
    huh ? I do not collect crap
    Ethernet:
    1 GbE
    TS-x53 1 GbE
  4. Ms_ki
    Offline

    Ms_ki System Engineer Q Specialist

    Dołączył:
    13 Luty 2013
    Wiadomości:
    105
    Miejscowość:
    Pleszew
    Local Time:
    22:07
    Oceny:
    +5 / 1 / -0
    Followers:
    0
    QNAP:
    TS-x53
    Ethernet:
    100 Mbps
    TS-x53 100 Mbps
    Po aktualizacji Qsync problem ustąpił.
     

Poleć tę stronę

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Odrzuć powiadomienie.