nopremium

  1. cepeen

    Help PyLoad i wtyczka NoPremium nie współgrają.

    Wersja oprogramowania 4.3.4.0435 Build 20171230 Model serwera: QNAP TS-251 Zainstalowalem PyLoad 0.4.9 z repo w wersji x64. Probuję dodać swoje konto noPremium, ale instrukcja na stronie noPremium pisze o wybraniu Activate na "on". Problem w tym, że nie ma takiej opcji, jak po prostu wybiore ta...