Atrybuty w SAMBIE

Dyskusja w 'Inne' rozpoczęta przez użytkownika Gregor, 7 Grudzień 2008.

Zarejestruj się, aby otrzymać dostęp

Masz już konto?

Logowanie / Rejestracja

QNAP Polska - Oficjalne forum wsparcia technicznego QNAP Club. Zawartość jest dostępna tylko dla zarejestrowanych użytkowników. Zarejestruj się, aby uzyskać dostęp do naszych treści, rozmów oraz zasobów naszego forum. Ponadto będziesz mógł:
  • Oceniać interesujące wiadomości
  • Subskrybować tematy
  • Otrzymywać aktualizację interesujących treści
  • Rozmawiać i wymieniać się doświadczeniem z innymi użytkownikami
Dołącz do nas!
 
  1. Gregor
    Offline

    Gregor System Engineer Q Specialist

    Dołączył:
    28 Listopad 2008
    Wiadomości:
    116
    Best Answers:
    0
    Local Time:
    17:57
    Oceny:
    +9 / 0 / -0
    Followers:
    0
    QNAP:
    TS-239 Pro II
    Ethernet:
    1 GbE
    TS-239 Pro II 1 GbE
    Witam, borykam się z takim problemem. Próbuje w jakiś sposób ujarzmić atrybuty w sambie. Chodzi mi o moment kiedy poprzez sambę ....... .. ...... .... ... ........ .... ... ........ .. . ..... ......... .. ................ ........ ..... ... . ..... .... ... .... .. .................. . .......... ..... ... ......... ... . ....... .... ..... ..... ........ ........ ......... .. ......... ..... .... ... .... ............. ....... . ......... . ........... ......... .... ............. ............ . ..... ........ ......... ......... ......... .... . ...... ..... ... .. ... ..... .. ............. ..... .. ...... .............