Mozliwość edycji tagów MP3 na serwerze iTunes nie działa.

Dyskusja w 'Przesyłanie mediów (DLNA, iTunes, ...)' rozpoczęta przez użytkownika Viking, 17 Sierpień 2008.

Zarejestruj się, aby otrzymać dostęp

Masz już konto?

Logowanie / Rejestracja

QNAP Polska - Oficjalne forum wsparcia technicznego QNAP Club. Zawartość jest dostępna tylko dla zarejestrowanych użytkowników. Zarejestruj się, aby uzyskać dostęp do naszych treści, rozmów oraz zasobów naszego forum. Ponadto będziesz mógł:
  • Oceniać interesujące wiadomości
  • Subskrybować tematy
  • Otrzymywać aktualizację interesujących treści
  • Rozmawiać i wymieniać się doświadczeniem z innymi użytkownikami
Dołącz do nas!
 
  1. Viking
    Offline

    Viking Passing Basics Beginner

    Dołączył:
    11 Lipiec 2008
    Wiadomości:
    38
    Miejscowość:
    Koszalin
    Local Time:
    00:57
    Oceny:
    +3 / 0 / -0
    Followers:
    0
    QNAP:
    TS-x59 Pro+
    Ethernet:
    1 GbE
    TS-x59 Pro+ 1 GbE
    Szukam już od kilku dni przyczyny braku możliwości edycji tagów plików MP3 znajdujących się na NAS i widzianych w odtwarzaczu ...... .... .............. ........ ... ......... ......... .......... ..... ... ..... ......... ....... .... . ..... .. ... .. ........ ...... .... ... . ....... .......... .... .... .... ............ .............. .... ....... ........ ....... ..... ...... ... .. ...... ... ........ ....... ..... ......... .... ..... ... .. ...... ..... ... ... ........ ......... ........ . ... .... ................. ..... .... .... ........ . ..... .......... ... .. ....................