Rozwiązany Nie widzę, nie mam dostępu do dysku pod Linuxem i Windowsem

Dyskusja w 'Udostępnianie plików, folderów i drukarek' rozpoczęta przez użytkownika gutekbull, 10 Maj 2009.

Zarejestruj się, aby otrzymać dostęp

Masz już konto?

Logowanie / Rejestracja

QNAP Polska - Oficjalne forum wsparcia technicznego QNAP Club. Zawartość jest dostępna tylko dla zarejestrowanych użytkowników. Zarejestruj się, aby uzyskać dostęp do naszych treści, rozmów oraz zasobów naszego forum. Ponadto będziesz mógł:
  • Oceniać interesujące wiadomości
  • Subskrybować tematy
  • Otrzymywać aktualizację interesujących treści
  • Rozmawiać i wymieniać się doświadczeniem z innymi użytkownikami
Dołącz do nas!
 
  1. gutekbull
    Offline

    gutekbull System Engineer Q Specialist

    Dołączył:
    20 Kwiecień 2008
    Wiadomości:
    105
    Local Time:
    01:08
    Oceny:
    +0 / 0 / -0
    Followers:
    0
    Witam Mam taki problem, mam serwer muzyczny na QNAPie TS-109 zakupiłem drugi dysk do kopi danych i teraz zaistniała taka sytuacja ....... .... ..... ....... .... ...... ........ . . .. ...... .... ............... ..... . .............. .. . ..... .......... .. ... ......... . ..... . ...... ...... . .. ....... ........ ......... ............ ..... ......... ... ... ...... .. . ........ ..... ... ......... ... ... . ... ... ........ ... .... ... ........ ......... .. ...... .... .... ........ .. ....... ... .. .... ..... ... ......... .. .............. .... ........... .......... .. ....... ............ . ........ .... ............ ...... .... . ...... ......... .... .... ........ .. ... ........ ....... ....... .... ..... ....... . .... ......... .... ...