Nowe firmware 1.1.4

Dyskusja w 'Network Media Player (NMP)' rozpoczęta przez użytkownika paul klacska, 30 Grudzień 2009.

Ładowanie...
  1. paul klacska
    Offline

    paul klacska Passing Basics Beginner

    Dołączył:
    15 Lipiec 2009
    Wiadomości:
    25
    Miejscowość:
    Szczecin
    Oceny:
    +0 / 0 / -0
    Local Time:
    20:47
    Followers:
    0
    QNAP:
    null
    Synology:
    1512+
    Ethernet:
    100 Mbps
    null 100 Mbps
    Witam.Wyszło nowe firmware do NMP-1000.Pytanie brzmi czy też macie dziwne znaczki tam gdzie jest wybór fps napisów?
     
  2. leszek1976
    Offline

    leszek1976 Nowy użytkownik Noobie

    Dołączył:
    25 Grudzień 2009
    Wiadomości:
    10
    Miejscowość:
    Łódź
    Oceny:
    +0 / 0 / -0
    Local Time:
    20:47
    Followers:
    0
    Po aktualizacji firmware do 1.1.4 też mam takie znaczki.
     
  3. qnik
    Offline

    qnik Guest

    Oceny:
    +0 / 0 / -0
    Followers:
    0
    Również potwierdzam ten błąd.

    Dodatkowo mam pytanie: w jaki sposób aktualizowaliście?
    Najpierw próbowałem z pendriva - QNAP się zawiesił. Musiałem odłączyć zasilanie. Trochę się zestresowałem ale wstał.
    Potem zrobiłem aktualizację z przeglądarki po LANie i poszło bez problemu.
     
  4. leszek1976
    Offline

    leszek1976 Nowy użytkownik Noobie

    Dołączył:
    25 Grudzień 2009
    Wiadomości:
    10
    Miejscowość:
    Łódź
    Oceny:
    +0 / 0 / -0
    Local Time:
    20:47
    Followers:
    0
    Ja już dwa razy aktualizowałem firmware w ten sposób, że skopiowałem plik img na dysk QNAPa i wskazałem go poleceniem aktualizacji firmwaru.
     
Ładowanie...