Prawa dostępu w domenie

Dyskusja w 'Udostępnianie plików, folderów i drukarek' rozpoczęta przez użytkownika Blitzer, 29 Marzec 2010.

Zarejestruj się, aby otrzymać dostęp

Masz już konto?

Logowanie / Rejestracja

QNAP Polska - Oficjalne forum wsparcia technicznego QNAP Club. Zawartość jest dostępna tylko dla zarejestrowanych użytkowników. Zarejestruj się, aby uzyskać dostęp do naszych treści, rozmów oraz zasobów naszego forum. Ponadto będziesz mógł:
  • Oceniać interesujące wiadomości
  • Subskrybować tematy
  • Otrzymywać aktualizację interesujących treści
  • Rozmawiać i wymieniać się doświadczeniem z innymi użytkownikami
Dołącz do nas!
 
  1. Blitzer
    Offline

    Blitzer Nowy użytkownik Noobie

    Dołączył:
    23 Listopad 2009
    Wiadomości:
    2
    Local Time:
    02:13
    Oceny:
    +0 / 0 / -0
    Followers:
    0
    Witam! Mam qnapa ts-119. Podłączyłem go do domeny windows 2003. Wszystko do niedawna działało prawidłowo jednak od pewnego czasu mam problem . ....... ......... ... .. ........ .. ...... ..... ....... .... ....... ........ ........ . ........ ... ........ . ............. ... ... . ....... ........ ........... ......... . .... ...... ......... . .... ...... ..... ............ ...... ... ..... ... .......... ......... . ... .. ....... .......... ...... ............ . ... ........... . ....... . ........ .... ........ ..... ............. . ...... ..... ............. ...... .. ......... ......... ..... ................ ... ..... .... .. ..... ........ ........ ... ... ..... ........ ..... .................. ....... .......... ........ ....... .. ...... ................