[PROBLEM] FTP --> TS 209 PRO II

Dyskusja w 'Udostępnianie plików, folderów i drukarek' rozpoczęta przez użytkownika podmuch, 25 Marzec 2009.

Zarejestruj się, aby otrzymać dostęp

Masz już konto?

Logowanie / Rejestracja

QNAP Polska - Oficjalne forum wsparcia technicznego QNAP Club. Zawartość jest dostępna tylko dla zarejestrowanych użytkowników. Zarejestruj się, aby uzyskać dostęp do naszych treści, rozmów oraz zasobów naszego forum. Ponadto będziesz mógł:
  • Oceniać interesujące wiadomości
  • Subskrybować tematy
  • Otrzymywać aktualizację interesujących treści
  • Rozmawiać i wymieniać się doświadczeniem z innymi użytkownikami
Dołącz do nas!
 
  1. podmuch
    Offline

    podmuch Nowy użytkownik Noobie

    Dołączył:
    25 Marzec 2009
    Wiadomości:
    1
    Best Answers:
    0
    Local Time:
    20:16
    Oceny:
    +0 / 0 / -0
    Followers:
    0
    Witam wszystkich. Mam pewiem problem : Stoi FTP na TS 209 PRO II na porcie 5500 jest to drugie ftp w sieci ........ ........ .... .. ....... .. ... .... .. ...... ... .. ...... .......... ....... .... . .... ................ .... .... .. .. . ..... . .. .... .. ....... .......... ...... ....... . ..... ......... ................ ... ...... .. .. ...... ... .. ....... . ... ... .. .. ............. ........... ........ .... .... .......... . .... .... ... .................... ...... ......... .. .. ...... ... .. .......... ..... ....... .... ....... ... ..... ...... ... ...... ............... ........ .. ...... . ... .. .... . ................