Udzielamy pomocy Problem trybu Sleep TS-459

Dyskusja w 'HDD Spin Down (Tryb w gotowości)' rozpoczęta przez użytkownika jarlath, 11 Luty 2010.

Zarejestruj się, aby otrzymać dostęp

Masz już konto?

Logowanie / Rejestracja

QNAP Polska - Oficjalne forum wsparcia technicznego QNAP Club. Zawartość jest dostępna tylko dla zarejestrowanych użytkowników. Zarejestruj się, aby uzyskać dostęp do naszych treści, rozmów oraz zasobów naszego forum. Ponadto będziesz mógł:
  • Oceniać interesujące wiadomości
  • Subskrybować tematy
  • Otrzymywać aktualizację interesujących treści
  • Rozmawiać i wymieniać się doświadczeniem z innymi użytkownikami
Dołącz do nas!
 
  1. jarlath
    Offline

    jarlath Moderator Contributor

    Dołączył:
    12 Grudzień 2008
    Wiadomości:
    246
    Miejscowość:
    Poland, Gliwice
    Local Time:
    06:37
    Oceny:
    +14 / 0 / -0
    Followers:
    1
    QNAP:
    TS-x59 Pro
    Ethernet:
    1 GbE
    TS-x59 Pro 1 GbE
    Witam, Co może pyć pododem następującego zachowania. Firmware Version 3.2.2 build 0128T, Dyski 2x Seagate ............ ..... .... ........ ..................... ....... .. ....... . .. ...... ...... .... .... ..... ......... .... ............ ..... ..................... .. ...... .... ..... .... ....... ..... . ......... ......... .... .... ........ .. .... ........... .. ................. ...... ........ ...... ... ... .......... .... ... ........ ....... .......... ........ ......... . ...... ....... ....... .... ........ ... ....