Pomoc Problem z instalacją Androida na TAS-268

Dyskusja w 'Kompatybilność' rozpoczęta przez użytkownika sas12, 13 Grudzień 2016.

Zarejestruj się, aby otrzymać dostęp

Masz już konto?

Logowanie / Rejestracja

QNAP Polska - Oficjalne forum wsparcia technicznego QNAP Club. Zawartość jest dostępna tylko dla zarejestrowanych użytkowników. Zarejestruj się, aby uzyskać dostęp do naszych treści, rozmów oraz zasobów naszego forum. Ponadto będziesz mógł:
  • Oceniać interesujące wiadomości
  • Subskrybować tematy
  • Otrzymywać aktualizację interesujących treści
  • Rozmawiać i wymieniać się doświadczeniem z innymi użytkownikami
Dołącz do nas!
 
  1. sas12
    Offline

    sas12 Nowy użytkownik Noobie

    Dołączył:
    13 Grudzień 2016
    Wiadomości:
    2
    Best Answers:
    0
    Local Time:
    02:31
    Oceny:
    +1 / 0 / -0
    Followers:
    0
    QNAP:
    null
    Ethernet:
    null
    null null
    Witam, mam problem z instalacją Androida. Wywala mi błędy po ponownym resecie Androida. Dysk formatowałem i niestety nic nie pomaga ....... ........ .......... .... ..... ............ ............. ..... ... ...... ... ...... .. . ....... ........ ....... ....... ............ ......... ........... .... ... ......... ......... ...... .... .... .... ........ ....... .... .... .... ....... .. ....... ..... .... ..... ........ ..... . ......... ......... .... ..... . ....... ....... .. ........ . .. ... ......... ..... . ....... ...... ............. ..... . ...... .......... ........ ............ . .. ..... ...... ........... ........ .............. ......... ..... ..... .............. ........ .... .......