Problem z synchronizacją na TS-809U

Dyskusja w 'Archiwizacja i przywracanie' rozpoczęta przez użytkownika grzegorzz, 15 Wrzesień 2010.

Zarejestruj się, aby otrzymać dostęp

Masz już konto?

Logowanie / Rejestracja

QNAP Polska - Oficjalne forum wsparcia technicznego QNAP Club. Zawartość jest dostępna tylko dla zarejestrowanych użytkowników. Zarejestruj się, aby uzyskać dostęp do naszych treści, rozmów oraz zasobów naszego forum. Ponadto będziesz mógł:
  • Oceniać interesujące wiadomości
  • Subskrybować tematy
  • Otrzymywać aktualizację interesujących treści
  • Rozmawiać i wymieniać się doświadczeniem z innymi użytkownikami
Dołącz do nas!
 
  1. grzegorzz
    Offline

    grzegorzz Nowy użytkownik Noobie

    Dołączył:
    15 Wrzesień 2010
    Wiadomości:
    2
    Local Time:
    12:33
    Oceny:
    +0 / 0 / -0
    Followers:
    0
    Witam Planuję uruchomić synchronizacje jednostronną plików pomiędzy katalogiem na serwerze (W2k8) a QNAP TS-809 Serwer W2k8 -> QNAP Korzystam ze skryptu ............. ..................... ...... .. ....... ..... ............. ......... ......... .. .. . ....... .. ...... .. ........ .. ......... ..... . ....... ........ .... ........... ..... ........... ............ ........ ... ....... ...... .......... ....... ........... . ......... . ............. ....... . ............. .. ..... ......... ...... . ....... .... .. .............. ........ ..... ........ ..... .. ......... .......... ....... ............. ...... ........... .......... . .. ...... .......... ..... ...... ...... .... .................... .. ...... .. ....... ..... ....... ..... ...... ........... ......... .... ....... .. .............. .......... . ...... .......... .... . ....... ............ . ....... ... .... ....... . .............. .. ... ........ ... ..... .......... ....... .......... .. .... .. ....... .