Problem z wczytaniem strony na zewnątrz sieci

Dyskusja w 'Serwer WEB i aplikacje (PHP oraz bazy danych SQL)' rozpoczęta przez użytkownika cralt, 28 Sierpień 2009.

Zarejestruj się, aby otrzymać dostęp

Masz już konto?

Logowanie / Rejestracja

QNAP Polska - Oficjalne forum wsparcia technicznego QNAP Club. Zawartość jest dostępna tylko dla zarejestrowanych użytkowników. Zarejestruj się, aby uzyskać dostęp do naszych treści, rozmów oraz zasobów naszego forum. Ponadto będziesz mógł:
  • Oceniać interesujące wiadomości
  • Subskrybować tematy
  • Otrzymywać aktualizację interesujących treści
  • Rozmawiać i wymieniać się doświadczeniem z innymi użytkownikami
Dołącz do nas!
 
  1. cralt
    Offline

    cralt Nowy użytkownik Noobie

    Dołączył:
    26 Sierpień 2009
    Wiadomości:
    9
    Miejscowość:
    Warszawa
    Best Answers:
    0
    Local Time:
    17:48
    Oceny:
    +1 / 0 / -0
    Followers:
    0
    Witam. Dziwna sprawa. Przekierowałem port 80 na routerze i po wpisaniu samego IP wczytuje się html z glownego katalogu, ale jak chce ....... ... . ................. .......................... .. ......... ... ........... .. . ....... ....... ......... . . .... .... .......... ............ . ... .. ... .. ................................................ . ........ ........ ........... ....... ........... ......... ....... ..... .... .......... ............ ... .... ............ ........ ........ .. ..... ......... ...... ... ...... ......... ....... ....... ....... .......... ..... ............ ............ ...... ........ ............ .... ......... ..... ....... ......... ... ...... ...... ....... ........... ... ....... ....... .... .......... .. .......... .... . ........... ........ ... ........................................ ... ........ ......... .. . ..... ...... ......... ..... ....................... . ........................