[Problem] z zalogowaniem sie do phpMyAdmin Ts-210

Dyskusja w 'Serwer WEB i aplikacje (PHP oraz bazy danych SQL)' rozpoczęta przez użytkownika nkdm, 6 Styczeń 2010.

Zarejestruj się, aby otrzymać dostęp

Masz już konto?

Logowanie / Rejestracja

QNAP Polska - Oficjalne forum wsparcia technicznego QNAP Club. Zawartość jest dostępna tylko dla zarejestrowanych użytkowników. Zarejestruj się, aby uzyskać dostęp do naszych treści, rozmów oraz zasobów naszego forum. Ponadto będziesz mógł:
  • Oceniać interesujące wiadomości
  • Subskrybować tematy
  • Otrzymywać aktualizację interesujących treści
  • Rozmawiać i wymieniać się doświadczeniem z innymi użytkownikami
Dołącz do nas!
 
  1. nkdm
    Offline

    nkdm Nowy użytkownik Noobie

    Dołączył:
    6 Styczeń 2010
    Wiadomości:
    1
    Local Time:
    01:04
    Oceny:
    +0 / 0 / -0
    Followers:
    0
    Witam, Jako że jestem nowy i dopiero co konfiguruje mojego Qnapa TS-210.... to napotkałem na pewien problem... i nie wiem jak ..... . ... ......... ................. ....... .................... .. .... ....... ...... . ............. ....................... ........... ............ . .... ....... ..... .... .......... .. ..... ... ............. ................ . ...... ...... ... .... ...................................... ...... ......... ......... ..... ..... .... . ... ............ ..... ..... ....... . ................................ ........ .. ... .. ......... .... ....... .......... .. . ...... .. .... ....... ..... ... ...... ................... .. ................ . ......... ................. .. ...........
     

Użytkownicy znaleźli te stronę szukając słów:

  1. QNAP problem z zalogowanie m z zewnątrz za pomocą Qfile