Pytanie o phpMyAdmin?

Dyskusja w 'Centrum aplikacji QPKG' rozpoczęta przez użytkownika ZymiT, 26 Grudzień 2009.

Zarejestruj się, aby otrzymać dostęp

Masz już konto?

Logowanie / Rejestracja

QNAP Polska - Oficjalne forum wsparcia technicznego QNAP Club. Zawartość jest dostępna tylko dla zarejestrowanych użytkowników. Zarejestruj się, aby uzyskać dostęp do naszych treści, rozmów oraz zasobów naszego forum. Ponadto będziesz mógł:
  • Oceniać interesujące wiadomości
  • Subskrybować tematy
  • Otrzymywać aktualizację interesujących treści
  • Rozmawiać i wymieniać się doświadczeniem z innymi użytkownikami
Dołącz do nas!
 
  1. ZymiT
    Offline

    ZymiT Nowy użytkownik Noobie

    Dołączył:
    19 Grudzień 2009
    Wiadomości:
    4
    Local Time:
    02:09
    Oceny:
    +0 / 0 / -0
    Followers:
    0
    Witam, Mam zainstalowany phpMyAdmin 3.2.0.1 chcę zrobić aktualizację na phpMyAdmin 3.2.4 na co mam zwrócić uwagę żeby nie uszkodzić sprzęt, ponieważ ...... .... . ... .. ..... ... .... ............. ... ........ ..... ...... .......... . ...... ...... ...... ... ..... ... ...... ....... ....... ............... ..... ......... ..... ....... .............. ..... ....... ............... ...... ... . ............. ...... ..... .. ............ ....... ..... ...... ............... ...... ......... ... .. ...... .................. ....... ..... ....... ...... .................. ..... ........ ...... ....... .. .............. ... ......... ....... ..................