Rozwiązany Rapid test - poważny problem

Dyskusja w 'Macierz oraz woluminy dyskowe' rozpoczęta przez użytkownika mdymek, 23 Wrzesień 2008.

Ładowanie...
  1. mdymek
    Offline

    mdymek Nowy użytkownik Noobie

    Dołączył:
    23 Wrzesień 2008
    Wiadomości:
    3
    Oceny:
    +0 / 0 / -0
    Local Time:
    20:45
    Followers:
    0
    witam,
    uzytkowalem przez kilka tygodni qnap'a i do tej pory nie mialem z nim zadnych problemow, jednak ostatnio postanowilem zrobic dyskom (2x500 GB Seagate SATA) "Rapid test" i niestety pojawil sie problem tzn. w postaci informacji "Disk not exist", czy cos w tym rodzaju (teraz juz dokladnie nie pamietam.
    Ponowny restart qnap'a nic nie pomogl, nie moge sie zalogowac, chociaz ping dziala poprawnie.
    Prosilbym bardzo jezeli ktos wie jak rozwiazac ten problem o podpowiedz,
    Pozdrawiam,
    Mariusz
     
  2. Silas Mariusz
    Offline

    Silas Mariusz SysOp Administrator

    Dołączył:
    5 Kwiecień 2008
    Wiadomości:
    5 648
    Miejscowość:
    Nowy Sącz
    Oceny:
    +1 239 / 26 / -5
    Local Time:
    20:45
    Followers:
    22
    QNAP:
    TVS-x63
    Ethernet:
    1 GbE
    TVS-x63 1 GbE
    niezwlocznie kontaktuj sie z dystrybutorem

    jesli masz QNAP'a wystawionego na zewnetrznym IP bede rowniez mogl Ci pomoc
    wyslij wiadomosc na tym forum do uzytkownika Yogi3 - przedstawiciel polskiego dystyrbutora
     
  3. mdymek
    Offline

    mdymek Nowy użytkownik Noobie

    Dołączył:
    23 Wrzesień 2008
    Wiadomości:
    3
    Oceny:
    +0 / 0 / -0
    Local Time:
    20:45
    Followers:
    0
    dziekuje za szybko podpowiedz,

    na szczescie okazalo sie (szkoda, ze po kilku godzinach dopiero udalo mi sie zalogowac), iz w panelu "Device Configuration" w statusie trwal "Rebulding"; przyznam sie, ze nie wiem dlaczego sprawdzanie (rapid test) spowodowalo ... (przebudowanie) naruszenie tej struktury uruchamiajac na dlugo taki efekt; mam nadzieje, ze to byla jedna z ostatnich tego typu niespodzianek co do qnap'a :)
    obecnie wszystko dziala bez problemu;
    mimo to jeszcze raz bardzo dziekuje za odpowiedz (podpowiedz)

    pozdrawiam
     
Ładowanie...