Recovery Qnapa.

Dyskusja w 'Hydepark i związane z forum' rozpoczęta przez użytkownika z-ka, 13 Marzec 2009.

Ładowanie...
  1. z-ka
    Offline

    z-ka Moderator Contributor

    Dołączył:
    5 Luty 2009
    Wiadomości:
    269
    Local Time:
    07:51
    Oceny:
    +19 / 0 / -0
    Followers:
    1
    QNAP:
    TS-x59 Pro
    Ethernet:
    1 GbE
    TS-x59 Pro 1 GbE
    Czy jest jakas szansa (np. tak jak we Fritz!Boxach) na zrobienie recovery calego systemu w Qnapach? Chyba jednak troche namieszalem i SlimServer zaczal mi w trakcie sluchania padac (od wczoraj 3 razy, z czego raz nawet nie moglem sie zalogowac - pomogl restart). Stalo sie to od momentu, gdy zaczalem instalowac poprzez QPKG paczki. W tej chwili QPKG mam zablokowane (chociaz tak naprawde nie wiem czy jest jakis zwiazek, bo SlimServer nie byl instalowany przez QPKG) a SlimServer w dalszym ciagu sie zatrzymuje w losowo wybranym momencie. Zastanawiam sie czy (w przypadku jesli jest taka mozliwosc) nie postawic systemu od poczatku. Czy moglbym prosic o rade jak sie za to zabrac?

    Obecna wersja SlimServera to 6.3.1. A czy jest moze ktos z grupowiczow komu udalo sie zainstalowac na TS-101 np. wersje 7.3? Moze jakis hint jak to w miare bezbolesnie dla nowicjusza zrobic?

    Dziekuje i pozdrawiam
     
  2. Silas Mariusz
    Offline

    Silas Mariusz SysOp Administrator

    Dołączył:
    5 Kwiecień 2008
    Wiadomości:
    5 656
    Miejscowość:
    Nowy Sącz
    Local Time:
    06:51
    Oceny:
    +1 242 / 26 / -5
    Followers:
    22
    QNAP:
    TVS-x63
    Ethernet:
    1 GbE
    TVS-x63 1 GbE
    Niestety TS-101 nie jest najszybsza maszyna...
    Nie ma tez mozliwosci zrobienia calego backupu QNAP'a... :/

    Sam uzywam Slimserver jednak instalowany przez QPKG na TS-109 i takich problemow nie mam... wiec niestety nie pomoge...
     
Ładowanie...