Rozwiązany Tajemnicze foldery - BUGi w oprogramowaniu

Dyskusja w 'Udostępnianie plików, folderów i drukarek' rozpoczęta przez użytkownika hypnosiss, 6 Lipiec 2008.

Zarejestruj się, aby otrzymać dostęp

Masz już konto?

Logowanie / Rejestracja

QNAP Polska - Oficjalne forum wsparcia technicznego QNAP Club. Zawartość jest dostępna tylko dla zarejestrowanych użytkowników. Zarejestruj się, aby uzyskać dostęp do naszych treści, rozmów oraz zasobów naszego forum. Ponadto będziesz mógł:
  • Oceniać interesujące wiadomości
  • Subskrybować tematy
  • Otrzymywać aktualizację interesujących treści
  • Rozmawiać i wymieniać się doświadczeniem z innymi użytkownikami
Dołącz do nas!
 
  1. hypnosiss
    Offline

    hypnosiss Moderator Contributor

    Dołączył:
    6 Lipiec 2008
    Wiadomości:
    321
    Miejscowość:
    Polska, Wrocław
    Local Time:
    18:30
    Oceny:
    +28 / 0 / -0
    Followers:
    0
    QNAP:
    TS-109/209
    Ethernet:
    1 GbE
    TS-109/209 1 GbE
    Witam, Z ciągłym aktualizowaniem swojego Qnapa o nowe wersje oprogramowania(firmwale) oraz paroma problemami - doświadczeniami nie raz "traciłem" dane. Ostatnio zaczełem .... ...... . ............ .... . .... ............ ...... .. ......... ..... .. . . ........ ..................... . ........ ..... . ... ........ ......... .... .... ..... ................. ................. ........... ... ... ............. ... ... .. ............. .... ......... ..... .... . ..... ..... .. ................ ..... . .... .................... ...... ......... ..... ... ... ........ ..................... ... ... ... ....... ... ... ........ ......... ....... .... ........ ..... ....... .... . ............... ........... ... ............. ... ... .. .... .......... ....... ... ... ...... ..... ..... .... ....... ............. ............ .... ........ . ........ ....... ..... ..... .......... ... ....... ...... .... ......... ...... . .... ...... ........................