TS-239 - wolne kopiowanie

Dyskusja w 'Inne' rozpoczęta przez użytkownika z-ka, 9 Wrzesień 2009.

Zarejestruj się, aby otrzymać dostęp

Masz już konto?

Logowanie / Rejestracja

QNAP Polska - Oficjalne forum wsparcia technicznego QNAP Club. Zawartość jest dostępna tylko dla zarejestrowanych użytkowników. Zarejestruj się, aby uzyskać dostęp do naszych treści, rozmów oraz zasobów naszego forum. Ponadto będziesz mógł:
  • Oceniać interesujące wiadomości
  • Subskrybować tematy
  • Otrzymywać aktualizację interesujących treści
  • Rozmawiać i wymieniać się doświadczeniem z innymi użytkownikami
Dołącz do nas!
 
  1. z-ka
    Offline

    z-ka Moderator Contributor

    Dołączył:
    5 Luty 2009
    Wiadomości:
    274
    Local Time:
    10:25
    Oceny:
    +19 / 0 / -0
    Followers:
    1
    QNAP:
    TS-x59 Pro
    Ethernet:
    1 GbE
    TS-x59 Pro 1 GbE
    Siec gigabitowa (PC-switch-TS-239). Dokladnie w tej samej konfiguracji wczesniej mialem TS-119 i transfery byly w pelni zadowalajace (d:40-50 megabajta/s u: ................ . ....... ...... .......... ..... ....... ......... .. ........ ....... ...... ..... ..... .. ..... ............. ..... ... .. ..... ....... ..... ........... ... ... ... ....... ..... ... ... ....... . ...... ........ .... ........... ....... ..... ......... .. ....... ........... ..... ... ......... ... ... ....... ..... .... ...... ... ... . ...... ... ... ....... ........ ...... ..... ...... ........... ........................ ..... ...... ....... .......... ........ ....... .......... ... .. ... ....... .... ..... .......... ......... . .. ...... ....... ........ ......... . ...... ... ....... ... ..... ........ .... ..... ..... .......... ........... . ..... .......... .......... ... ... ...... ....... ... ... ...................