TS-459 PRO i zdalne zarządzanie itp

Dyskusja w 'Podstawowe ustawienia systemowe' rozpoczęta przez użytkownika Piotruś Pan, 15 Luty 2010.

Zarejestruj się, aby otrzymać dostęp

Masz już konto?

Logowanie / Rejestracja

QNAP Polska - Oficjalne forum wsparcia technicznego QNAP Club. Zawartość jest dostępna tylko dla zarejestrowanych użytkowników. Zarejestruj się, aby uzyskać dostęp do naszych treści, rozmów oraz zasobów naszego forum. Ponadto będziesz mógł:
  • Oceniać interesujące wiadomości
  • Subskrybować tematy
  • Otrzymywać aktualizację interesujących treści
  • Rozmawiać i wymieniać się doświadczeniem z innymi użytkownikami
Dołącz do nas!
 
  1. Piotruś Pan
    Offline

    Piotruś Pan Nowy użytkownik Noobie

    Dołączył:
    25 Styczeń 2010
    Wiadomości:
    11
    Miejscowość:
    Warszawa
    Local Time:
    00:09
    Oceny:
    +0 / 0 / -0
    Followers:
    0
    Witam wszystkich. jak pisałem w temacie ,,poznajmy się,, jestem świeżak w temacie Qnapów i sieci ale idzie coraz lepiej mam problem . ....... ......... ......... .. ..... ... ... .......... ............... ............... ... .... ... ....... . ............ ......... . ......... .......... ...... .. ..... ... ............... ........... .. .... ....... ..... .......... .... ...... ... ......... ... ... . ..... . ....... .. ......... .. ... ... ......... .... ..... .. ..... ... ....... ... ........... ......... ......... ........ .... ....... ...... ....... . ............... .. ...... .... ........ ........ ... .... ........ ... ......... ...... .. . ........ .. ........ ..... ......... ............. ....... ..... ............. ..... ....... .. .. . ........... ..... ...... .... . ..... ......... ........ ...... ....... .. ..... .. .... . ...... ............... . .. ........... ..... ......... ..... .. ............. ... ..... ...... ... .. ................... ........ .... .................