TS-509 PHP - problem z obsługą GD

Dyskusja w 'Serwer WEB i aplikacje (PHP oraz bazy danych SQL)' rozpoczęta przez użytkownika jarlath, 23 Luty 2009.

Zarejestruj się, aby otrzymać dostęp

Masz już konto?

Logowanie / Rejestracja

QNAP Polska - Oficjalne forum wsparcia technicznego QNAP Club. Zawartość jest dostępna tylko dla zarejestrowanych użytkowników. Zarejestruj się, aby uzyskać dostęp do naszych treści, rozmów oraz zasobów naszego forum. Ponadto będziesz mógł:
  • Oceniać interesujące wiadomości
  • Subskrybować tematy
  • Otrzymywać aktualizację interesujących treści
  • Rozmawiać i wymieniać się doświadczeniem z innymi użytkownikami
Dołącz do nas!
 
  1. jarlath
    Offline

    jarlath Moderator Contributor

    Dołączył:
    12 Grudzień 2008
    Wiadomości:
    246
    Miejscowość:
    Poland, Gliwice
    Local Time:
    18:41
    Oceny:
    +14 / 0 / -0
    Followers:
    1
    QNAP:
    TS-x59 Pro
    Ethernet:
    1 GbE
    TS-x59 Pro 1 GbE
    Witam, Sorki jeśli się powtarzam ale nie mogę znaleźć takiego wątku. Zacznijmy technicznie: Model: TS-509 PR Firmware: ..... ..... ..... .......... .... ......... . ... ... ..... ........... ... ........ ............ ....... ............. ...... .. ....... ...... ........ .. .. ......... ........... . ... ...... ...... .... . ......... ...... .......... ... ... . .... ... ......... ..... .. .......... .......... . ... .... ... ......... ... .... ............ . ......... ... ............ .... ..... ............. ..... ... ........ ............. ....... .......... ....... ... ..... . .... ..