Rozwiązany TS-509 PRO problem z kopiowaniem na dyski USB

Dyskusja w 'Inne' rozpoczęta przez użytkownika darekg, 12 Styczeń 2009.

Zarejestruj się, aby otrzymać dostęp

Masz już konto?

Logowanie / Rejestracja

QNAP Polska - Oficjalne forum wsparcia technicznego QNAP Club. Zawartość jest dostępna tylko dla zarejestrowanych użytkowników. Zarejestruj się, aby uzyskać dostęp do naszych treści, rozmów oraz zasobów naszego forum. Ponadto będziesz mógł:
  • Oceniać interesujące wiadomości
  • Subskrybować tematy
  • Otrzymywać aktualizację interesujących treści
  • Rozmawiać i wymieniać się doświadczeniem z innymi użytkownikami
Dołącz do nas!
 
  1. darekg
    Offline

    darekg Nowy użytkownik Noobie

    Dołączył:
    12 Styczeń 2009
    Wiadomości:
    2
    Local Time:
    10:16
    Oceny:
    +0 / 0 / -0
    Followers:
    0
    Urządzenie bardzo mi się podobało bo dzięki niemu z domu miałem pełną kontrolę nad danymi, które sciągały mi się w ...... ........ ...... ....... .... ...... .... ... ............ ............. .. ...... ........... ....... ............. ............ .. .... ... .... .... ............ . ...... ... . ..... ........... .......... ..... .......... ....... .......... ..... ... ... ... .... ............ .. ......... ......... .......... ........... ... ......... .... ... .......... ....... ....... ........ ....... ........ ....... ...... ........... ........... ... . ... ....... ..... ..... .. .. .. ...... ..... .... .... ... . ......... . ............. ....... .... ...... .... ........ ... .. ..... ......... ........ ..... ..... ..... .. .... . ...... ............. .. ... ..... .. ... ....... ...... ....... .. ..... .........