XMail gets stalled (zasypja)

Dyskusja w 'Centrum aplikacji QPKG' rozpoczęta przez użytkownika zbynekb, 13 Październik 2009.

Zarejestruj się, aby otrzymać dostęp

Masz już konto?

Logowanie / Rejestracja

QNAP Polska - Oficjalne forum wsparcia technicznego QNAP Club. Zawartość jest dostępna tylko dla zarejestrowanych użytkowników. Zarejestruj się, aby uzyskać dostęp do naszych treści, rozmów oraz zasobów naszego forum. Ponadto będziesz mógł:
  • Oceniać interesujące wiadomości
  • Subskrybować tematy
  • Otrzymywać aktualizację interesujących treści
  • Rozmawiać i wymieniać się doświadczeniem z innymi użytkownikami
Dołącz do nas!
 
  1. zbynekb
    Offline

    zbynekb Nowy użytkownik Noobie

    Dołączył:
    24 Listopad 2008
    Wiadomości:
    3
    Miejscowość:
    Praha, Czechy
    Local Time:
    15:32
    Oceny:
    +0 / 0 / -0
    Followers:
    0
    Hi, czesc koledzy z Polski ludowej, I am running XDove on TS 209 II. The problem is that approximately every other day, ... .... ...... ....... .... ............. ......... ... ...... ......... ..... ...... .. .... ....... ... ... .......... ..... ... .. ....... .... .. ... ......... ....... .... ... .... ...... ..... .... ... .......... ........ ... .... ...... ....... ....... ... ... .......... ....... ........ ..... .... ... .... ...... ....... ..... ... ....... ... ....... ... ........ .. ....... .... ............ ....... ........... ... ..... ....... ................... ... .. ... ... ..... ....... . ... ............... .... .. ....... ...... .. .................... ....... .......