Znikające dane

Dyskusja w 'Udostępnianie plików, folderów i drukarek' rozpoczęta przez użytkownika pavlo, 25 Listopad 2008.

Zarejestruj się, aby otrzymać dostęp

Masz już konto?

Logowanie / Rejestracja

QNAP Polska - Oficjalne forum wsparcia technicznego QNAP Club. Zawartość jest dostępna tylko dla zarejestrowanych użytkowników. Zarejestruj się, aby uzyskać dostęp do naszych treści, rozmów oraz zasobów naszego forum. Ponadto będziesz mógł:
  • Oceniać interesujące wiadomości
  • Subskrybować tematy
  • Otrzymywać aktualizację interesujących treści
  • Rozmawiać i wymieniać się doświadczeniem z innymi użytkownikami
Dołącz do nas!
 
  1. pavlo
    Offline

    pavlo Nowy użytkownik Noobie

    Dołączył:
    14 Listopad 2008
    Wiadomości:
    10
    Local Time:
    12:28
    Oceny:
    +0 / 0 / -0
    Followers:
    0
    Witam, Mam problem ze znikaniem danych z mojego Qnapa 209 II. Jak wchodzę do zmapowanego zasobu sieciowego w którym miałem jakieś dane .. ...... ..... ........ ............... ...... .... ..... ... .. ...... . ... ... .......... ........ ... .... ...... . . .. ..... ....... . ..... ......... ..... ..... ..... ...................... ........... ... ... ... ............. . ... ........ ........... . ..... ...... .... ....... ........ .. ......... ............. .. ............. .... ...... ........ ......... .... ..... ............ ........ .............. ............. .... .............. ........... .. .... .......... .. ... ......... .... .................. .. .. ......... ........... ..... ............ ....... ... ..... ...... ....... . ........ ........