Udzielamy pomocy Container Station + Supla

Dyskusja w 'Inne' rozpoczęta przez użytkownika mirmil, 28 Maj 2018.

Ładowanie...
  1. mirmil
    Offline

    mirmil Nowy użytkownik Noobie

    Dołączył:
    27 Styczeń 2017
    Wiadomości:
    6
    Local Time:
    21:58
    Oceny:
    +0 / 0 / -0
    Followers:
    0
    QNAP:
    TS-x51
    Ethernet:
    1 GbE
    TS-x51 1 GbE
    Czesc

    Wersja oprogramowania Firmware: 4.3.4.0593
    Model serwera: QNAP TS-251A

    Problem z Supla na Container, instalacja przebiega poprawnie, i pozniej po https://xxx:xx widzi okienko logowania, po wpisaniu poswiadczen przekierowuje mnie na adres www qnapa z sieci wewnetrznej. I teraz najlepsze; np Blynk rowniez postawiony na container, podlaczony tez po Nat do tego samego wirtualnego przelacznika - dziala prawidlowo. Pomozecie?

    pozdr
    mirmil
     
  2. grzegorzd
    Offline

    grzegorzd Nowy użytkownik Noobie

    Dołączył:
    2 Styczeń 2018
    Wiadomości:
    1
    Local Time:
    21:58
    Oceny:
    +0 / 0 / -0
    Followers:
    0
    QNAP:
    TS-x53
    Ethernet:
    1 GbE
    TS-x53 1 GbE
    Edytuj w Container -> Supla:

    CLOUD_DOMAIN: https://twojezewnętrzneip:nrportu
    --- Połączono posty, 26 Czerwiec 2018, Data oryginalnego postu: 26 Czerwiec 2018 ---
    Popełniłem mały błąd, adres należy wpisać bez https:// (sam adres ip i nr portu).
     
  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Odrzuć powiadomienie.