Error Message HDD4 Ejected

Dyskusja w 'Inne' rozpoczęta przez użytkownika jaroslawk, 5 Styczeń 2010.

Ładowanie...
  1. jaroslawk
    Offline

    jaroslawk Staff Contributor

    Dołączył:
    1 Październik 2008
    Wiadomości:
    275
    Miejscowość:
    Konin
    Local Time:
    14:46
    Oceny:
    +25 / 0 / -0
    Followers:
    0
    QNAP:
    TS-509 Pro
    Ethernet:
    1 GbE
    TS-509 Pro 1 GbE
    Witam,
    W dniu dzisiejszym na wyświetlaczu mojego Qnapa 509 pojawił się błąd „Error Message HDD4 Ejected” . Przejrzałem logi i nie mam tam żadnej informacji o problemie. Dysk jest włożony, dioda numer 4 na przednim panelu się świeci. Po ponownym restarcie komunikat zniknął.
    Co mogło być przyczyną w/w usterki ?.
    Pozdrawiam
    Jarek
     
  2. Silas Mariusz
    Offline

    Silas Mariusz SysOp Administrator

    Dołączył:
    5 Kwiecień 2008
    Wiadomości:
    6 033
    Miejscowość:
    Nowy Sącz
    Local Time:
    14:46
    Oceny:
    +1 340 / 30 / -5
    Followers:
    22
    QNAP:
    TVS-x71
    Ethernet:
    1 GbE
    TVS-x71 1 GbE
    A to ciekawe. Jesli problem bedzie sie powtarzac daj znac. Narazie nie mam zadnego pomyslu...
     
  3. Piotruś Pan
    Offline

    Piotruś Pan Nowy użytkownik Noobie

    Dołączył:
    25 Styczeń 2010
    Wiadomości:
    11
    Miejscowość:
    Warszawa
    Local Time:
    13:46
    Oceny:
    +0 / 0 / -0
    Followers:
    0
    hej...
    u mnie też się takie coś pojawiło na TS-459 PRO. to było chyba w czasie jakiejś rekonfiguracji. sprzęt mam od kilku dni i mocno testuję, uczę się go, zmieniam ustawienia. w którymś momencie tak miałem ale restart urządzenia pomógł.
    Piotrek
     
  4. jaroslawk
    Offline

    jaroslawk Staff Contributor

    Dołączył:
    1 Październik 2008
    Wiadomości:
    275
    Miejscowość:
    Konin
    Local Time:
    14:46
    Oceny:
    +25 / 0 / -0
    Followers:
    0
    QNAP:
    TS-509 Pro
    Ethernet:
    1 GbE
    TS-509 Pro 1 GbE
    Od tamtego czasu u mnie spokój, komunikat się więcej nie pojawił.
     
    • Lubię to! Lubię to! x 1
  5. jaroslawk
    Offline

    jaroslawk Staff Contributor

    Dołączył:
    1 Październik 2008
    Wiadomości:
    275
    Miejscowość:
    Konin
    Local Time:
    14:46
    Oceny:
    +25 / 0 / -0
    Followers:
    0
    QNAP:
    TS-509 Pro
    Ethernet:
    1 GbE
    TS-509 Pro 1 GbE
    Witam,
    Chyba mój Qnap się kończy. Jakiś czas temu wyskakiwał mi komunikat „Error Message HDD4 Ejected” w dniu dzisiejszym „Error Message HDD3 Ejected”. Dyski nie są wyjmowane, więc opcja wyrobienia styków w gniazdach odpada. Jeżeli pojawi się komunikat na LCD, Qnap wydaje podwójne piknięcie, w logach brak jakiejkolwiek informacji o awarii, dioda do dysku świeci się na zielono.
    Pomaga restart urządzenia lub wyjęcie i ponowne włożenie dysku (jest to rejestrowane w logach). Po wyjęci i włożeniu dysku nie robi się żadna synchronizacja.
     
  6. jaroslawk
    Offline

    jaroslawk Staff Contributor

    Dołączył:
    1 Październik 2008
    Wiadomości:
    275
    Miejscowość:
    Konin
    Local Time:
    14:46
    Oceny:
    +25 / 0 / -0
    Followers:
    0
    QNAP:
    TS-509 Pro
    Ethernet:
    1 GbE
    TS-509 Pro 1 GbE
    Godzina 21:44, Qnap dwa razy wydał dźwięk, na wyświetlaczu komunikat „Error Message HDD4 Ejected”.
    W logu brak jakiejkolwiek informacji o w/w awarii.
     

Poleć tę stronę