Pomoc hs 251 - problem z dodaniem dedykowanej kamery dahua

Dyskusja w 'Stacja monitoringu' rozpoczęta przez użytkownika idrivefive, 26 Wrzesień 2017.

Zarejestruj się, aby otrzymać dostęp

Masz już konto?

Logowanie / Rejestracja

QNAP Polska - Oficjalne forum wsparcia technicznego QNAP Club. Zawartość jest dostępna tylko dla zarejestrowanych użytkowników. Zarejestruj się, aby uzyskać dostęp do naszych treści, rozmów oraz zasobów naszego forum. Ponadto będziesz mógł:
  • Oceniać interesujące wiadomości
  • Subskrybować tematy
  • Otrzymywać aktualizację interesujących treści
  • Rozmawiać i wymieniać się doświadczeniem z innymi użytkownikami
Dołącz do nas!
 
  1. idrivefive
    Offline

    idrivefive Nowy użytkownik Noobie

    Dołączył:
    10 Maj 2017
    Wiadomości:
    7
    Local Time:
    17:05
    Oceny:
    +0 / 0 / -0
    Followers:
    0
    QNAP:
    HS-251
    Ethernet:
    100 GbE
    HS-251 100 GbE
    witam mam dedykowane 3 kamery dahua do qnapa - coś mnie podkusiło i zaktualizowałem oprogramowanie jednej z nich - i ........ ....... . ... ..... ... ...... . ......... ......... .... .... . ... .... ... .. ........ . .......... ...... ......... ....... . ...... .... .. . ...... .......... ....... . ... ...... . ... ... ....... ... ..... ...... . ....... . ..... . .. .......... ... ... ... ................. ............... ... ...... . .............. ...... .... ... .. ... ....... ........... ........ ........ ..... ... ..... ..... . ....... . ........ .. .................. .......