Udzielamy pomocy Konfiguracja qnapa do współpracy z kamerami Hikvision

Discussion in 'Stacja monitoringu' started by mosquas, Nov 8, 2019.

Register FREE now for increased access

Already registered?

Log in or Sign up

QNAP Polska - Oficjalne forum wsparcia technicznego QNAP Club's content is only available to our members. Register now to access our content and start discussing with other people in our forums. Plus you can:
  • Like interesting posts
  • Watch threads and receive frequent updates via email
  • Exchange messages with other members in private conversations
Sign up now!
 
  1. mosquas
    Offline

    mosquas Passing Basics Beginner

    Joined:
    Nov 8, 2019
    Messages:
    2
    Local Time:
    2:38 PM
    Ratings:
    +0 / 0 / -0
    Followers:
    0
    QNAP:
    null
    Ethernet:
    100 Mbps
    null 100 Mbps
    Witam, Mam mały problem, mianowicie zakupiłem serwer NAS Qnap TS-228A do współpracy z ośmioma kamerami Hikvision DS-2CD1021-I. Użycie Surveillance Station niestety nie ....... . .... .. ........ .. .. ... ... ..... ........ ........... ......... ......... ....... ............ .. ......... ........... ..... ............ ... ....... .. ....... ....... ................ ..... ...... ........... ... .......... ....... ..... .. ........ ........ ...... .. ......... ................ .. ...... .. ..... ......... ......... ... ....... ... ....... ...... . ...... ...... .......... .... ..... .. ....... ..... ............ ... ........ ............. ........... ........... ........ ...... ....... .... . ........ .. ... .... ........ ....... . ........ ....... .......... ..... ............ ............ .......... . ....... .......................... ......... ..... .. ... ..... ........ .......... ....... .............. . ....... ...... .. .. ......... ...... .... ............... ... ...... ................ ......... ............