Macierz raid1 NOT ACTIVe po reboocie

Dyskusja w 'Macierz oraz woluminy dyskowe' rozpoczęta przez użytkownika Ruda, 23 Czerwiec 2009.

Ładowanie...
  1. Ruda
    Offline

    Ruda Nowy użytkownik Noobie

    Dołączył:
    12 Wrzesień 2008
    Wiadomości:
    17
    Miejscowość:
    Gdańsk
    Local Time:
    02:54
    Oceny:
    +0 / 0 / -0
    Followers:
    0
    QNAP:
    TS-219P
    Ethernet:
    1 GbE
    TS-219P 1 GbE
    Witam,
    Mam ogramny problem - zrobilem reboot - bo stracilem katalogi Qweb itd ...
    wyjalem 2 dyski ktore sa macierza z danymi i zostawilem tylko trzeci dysk
    Po reboocie katalogi sie pieknie pojawily, ale po wlozeniu spowrotem dyskow z macierza pokazuje mi, ze jest ona "Not Active" - czyli zapewne moge ja tylko sformatowac ...

    Macie jakies pomysly jak odzyskac dane z takich dyskow ?

    POMOCY !!!

    tomek
     
  2. carolinus
    Offline

    carolinus System Engineer Q Specialist

    Dołączył:
    2 Październik 2008
    Wiadomości:
    139
    Miejscowość:
    warszawa i okolice
    Local Time:
    01:54
    Oceny:
    +5 / 0 / -0
    Followers:
    0
    QNAP:
    TS-109/209 Pro II
    Ethernet:
    100 Mbps
    TS-109/209 Pro II 100 Mbps
    Hej,

    a jaki masz sprzęt?
    - z podpisu wynika że masz TS209 - w moim 209 Pro II są tylko dwa dyski i 3 dysk mogę podpiąć ewentualnie przez usb - co mija się z celem ...

    pozdrawiam, c.
     
  3. Ruda
    Offline

    Ruda Nowy użytkownik Noobie

    Dołączył:
    12 Wrzesień 2008
    Wiadomości:
    17
    Miejscowość:
    Gdańsk
    Local Time:
    02:54
    Oceny:
    +0 / 0 / -0
    Followers:
    0
    QNAP:
    TS-219P
    Ethernet:
    1 GbE
    TS-219P 1 GbE
    409 Turbo ...
     
  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Odrzuć powiadomienie.