MMS Blog needs PHP's IMAP extension to function.

Dyskusja w 'Inne' rozpoczęta przez użytkownika inkluz, 27 Lipiec 2009.

Ładowanie...
  1. inkluz
    Offline

    inkluz Passing Basics Beginner

    Dołączył:
    11 Lipiec 2009
    Wiadomości:
    18
    Miejscowość:
    Wrocław
    Local Time:
    20:58
    Oceny:
    +3 / 0 / -0
    Followers:
    0
    QNAP:
    TS-x69 Pro
    Ethernet:
    802.11n
    TS-x69 Pro 802.11n
    Witam może, ktoś wie jak rozwiązać problem

    Po zainstalowaniu MMS-Blog 2.3 do mojej Joomliz - moduł umożliwiający poprzez mms wstawianie zdjęcia na stronę, otrzymuję komunikat: MMS Blog needs PHP's IMAP extension to function.

    Jest to związane z IMAP.

    O ile Xdove działa mi, zarówno przez pop3 jak i imap, to Joomla zgłasza, że IMAP nie działa prawidłowo.

    Przegooglowałem już wszystko.

    Proszę o pomoc

    Pozdrawiam
     
  2. hypnosiss
    Offline

    hypnosiss Moderator Contributor

    Dołączył:
    6 Lipiec 2008
    Wiadomości:
    321
    Miejscowość:
    Polska, Wrocław
    Local Time:
    19:58
    Oceny:
    +28 / 0 / -0
    Followers:
    0
    QNAP:
    TS-109/209
    Ethernet:
    1 GbE
    TS-109/209 1 GbE
    pisz na forum poświęcone Joomli - tam mają ją obeznaną "w paluszku".
     
  3. inkluz
    Offline

    inkluz Passing Basics Beginner

    Dołączył:
    11 Lipiec 2009
    Wiadomości:
    18
    Miejscowość:
    Wrocław
    Local Time:
    20:58
    Oceny:
    +3 / 0 / -0
    Followers:
    0
    QNAP:
    TS-x69 Pro
    Ethernet:
    802.11n
    TS-x69 Pro 802.11n
    Problem dotyczy IMAP, a nie joomli.
     
  4. hypnosiss
    Offline

    hypnosiss Moderator Contributor

    Dołączył:
    6 Lipiec 2008
    Wiadomości:
    321
    Miejscowość:
    Polska, Wrocław
    Local Time:
    19:58
    Oceny:
    +28 / 0 / -0
    Followers:
    0
    QNAP:
    TS-109/209
    Ethernet:
    1 GbE
    TS-109/209 1 GbE

    ...
    To wkońcu IMAP czy Joomla ?
    Próbowałeś na forum Joomli ? co piszą ?
     

Poleć tę stronę