Pomoc OpenVPN - możliwość zalogowania tylko jednego klienta

Dyskusja w 'Zdalny dostęp oraz sieć komputerowa' rozpoczęta przez użytkownika Korneliusz, 2 Wrzesień 2017.

Zarejestruj się, aby otrzymać dostęp

Masz już konto?

Logowanie / Rejestracja

QNAP Polska - Oficjalne forum wsparcia technicznego QNAP Club. Zawartość jest dostępna tylko dla zarejestrowanych użytkowników. Zarejestruj się, aby uzyskać dostęp do naszych treści, rozmów oraz zasobów naszego forum. Ponadto będziesz mógł:
  • Oceniać interesujące wiadomości
  • Subskrybować tematy
  • Otrzymywać aktualizację interesujących treści
  • Rozmawiać i wymieniać się doświadczeniem z innymi użytkownikami
Dołącz do nas!
 
  1. Korneliusz
    Offline

    Korneliusz Nowy użytkownik Noobie

    Dołączył:
    2 Wrzesień 2017
    Wiadomości:
    1
    Miejscowość:
    1
    Local Time:
    07:07
    Oceny:
    +0 / 0 / -0
    Followers:
    0
    QNAP:
    TS-x51
    Ethernet:
    1 GbE
    TS-x51 1 GbE
    Cześć Mam problem z serwerem OpenVPN, po jego aktywacji i wygenerowaniu kluczy, nie mam możliwości połączenia się kilkoma klientami naraz. Pojedynczo ....... ........ .... . ......... ........ ..... .. . ............. ..... .... ... . ... ..... ...... ......... ........... .... . ...... .......... ... ........ ....... ........... ... .... ........... ....... ......... ......... ... .......... ......... .. ... ............ ......... .. ......... ......... . ... .. ... ..... ........ ... ...... ............ .......... ... .............. ..... .. ....... ...... ...... ....... . .......... .. ............ ........ .... .. ....... ...... ... . .. .. ..... ... ............... .............. ......... ........... ........ .... .......