Problem - Re-launch process [ImRd]

Dyskusja w 'Inne' rozpoczęta przez użytkownika Hanoszi, 28 Czerwiec 2009.

Ładowanie...
  1. Hanoszi
    Offline

    Hanoszi Nowy użytkownik Noobie

    Dołączył:
    28 Czerwiec 2008
    Wiadomości:
    21
    Local Time:
    02:52
    Oceny:
    +0 / 0 / -0
    Followers:
    0
    Hej mój QNAP znó daje D()&*!!
    Raz na dzień - dwa nie moge sie do niego dostać - tzn mogę ale przez to że non stop mieli otwarcie katalogu zajmuje 2-3 minuty.
    Zaglądam do Event Logs i widze takie kwaitki:
    Kod (Text):
    1.  
    2. Warning     Re-launch process [smbd].   06/28/2009  14:38:40
    3. Warning     Re-launch process [ImRd].   06/28/2009  14:38:08
    4. Warning     Re-launch process [nmbd]. 06/28/2009    14:38:02
    5. Warning     Re-launch process [smbd].   06/28/2009  14:37:52
    6. Warning     Re-launch process [ImRd].   06/28/2009  14:31:32
    7. Warning     Re-launch process [ImRd].   06/28/2009  14:26:20
    8. Warning     Re-launch process [ImRd].   06/28/2009  14:07:16
    9. Warning     Re-launch process [ImRd].   06/28/2009  14:04:14
    No to ja mu restart funduje - on pracuje sobie dzień może dwa (jak mam szczęście) i znów potem mi wywala to samo i tak w kółko od tygodnia. Myślałem że to coś z firmwarem to mu wgrałem od nowa, potem starszy potem nowszy - nic nie pomogło...
    Może macie jakiegoś pomysła...

    p.s.
    znalazłem coś takiego w necie ze QNAP stara się odwoływać do jakiś plików *.pid (wtf??) które podobno powstają przy restarcie/zamknięciu systemu - zna któś gdzie to może być?
     
  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Odrzuć powiadomienie.