Rozwiązany problem z OpenVPN i iPhone`m

Dyskusja w 'Zdalny dostęp oraz sieć komputerowa' rozpoczęta przez użytkownika czarnydb, 15 Wrzesień 2017.

Zarejestruj się, aby otrzymać dostęp

Masz już konto?

Logowanie / Rejestracja

QNAP Polska - Oficjalne forum wsparcia technicznego QNAP Club. Zawartość jest dostępna tylko dla zarejestrowanych użytkowników. Zarejestruj się, aby uzyskać dostęp do naszych treści, rozmów oraz zasobów naszego forum. Ponadto będziesz mógł:
  • Oceniać interesujące wiadomości
  • Subskrybować tematy
  • Otrzymywać aktualizację interesujących treści
  • Rozmawiać i wymieniać się doświadczeniem z innymi użytkownikami
Dołącz do nas!
 
  1. czarnydb
    Offline

    czarnydb Passing Basics Beginner

    Dołączył:
    7 Sierpień 2015
    Wiadomości:
    37
    Miejscowość:
    Warszawa
    Local Time:
    17:41
    Oceny:
    +3 / 2 / -1
    Followers:
    0
    QNAP:
    TS-x53
    Ethernet:
    1 GbE
    TS-x53 1 GbE
    Witam, czy komuś udało się uruchomić OpenVPNa na iPhone? jeśli tak to jak to zrobić? Uruchomiłem OpenVPNa na PC, działa bez problemu. Na iPhone . ............... .......... ........ .............. ............. . .......... . ...... ............. . ........ .......... .. ...................... ....... .............. ... .. ......... ....... ... .. ....... ............ . ...... ........ ... ..... .... ........... ........... ....... ....... .. ....... ....................... . ... ................ .............. ......... ..... ..... .............. ........ .... ..............................