Rozwiązany Problem z QVPN Service

Dyskusja w 'Zdalny dostęp oraz sieć komputerowa' rozpoczęta przez użytkownika czarnydb, 14 Październik 2018.

Zarejestruj się, aby otrzymać dostęp

Masz już konto?

Logowanie / Rejestracja

QNAP Polska - Oficjalne forum wsparcia technicznego QNAP Club. Zawartość jest dostępna tylko dla zarejestrowanych użytkowników. Zarejestruj się, aby uzyskać dostęp do naszych treści, rozmów oraz zasobów naszego forum. Ponadto będziesz mógł:
  • Oceniać interesujące wiadomości
  • Subskrybować tematy
  • Otrzymywać aktualizację interesujących treści
  • Rozmawiać i wymieniać się doświadczeniem z innymi użytkownikami
Dołącz do nas!
 
  1. czarnydb
    Offline

    czarnydb Entry Technician Q Associate

    Dołączył:
    7 Sierpień 2015
    Wiadomości:
    48
    Miejscowość:
    Warszawa
    Local Time:
    08:13
    Oceny:
    +3 / 2 / -1
    Followers:
    0
    QNAP:
    TS-x53
    Ethernet:
    1 GbE
    TS-x53 1 GbE
    Witam, mam problem z aplikacją QVPN Servive. aplikacja zawiesza mi serwer. Jedyna opcja na odpalenie serwera to zatrzymanie QVPN Service podczas uruchamiania. Próbowałem również ........ .......... . ........ .............. ... ........ ....... .......... .... .... ...... .... ........ . .. ......... .. .... .. ................... .. .... .. ....... ..... ....... .. ....... ............. ...... .................. .... ............. ...... .......... ......... . .. ........ .......... ...... .... ......... ... .. ..... .... .................. .. ....... .. ............ ............................. .............. ......... .......... ..... .............. ........ .... .........
     

Użytkownicy znaleźli te stronę szukając słów:

  1. co to jest qvpn