Pomoc Przebudowa RAIDów bez utraty danych.

Dyskusja w 'Replikacja i poawaryjne działania odtworzeniowe' rozpoczęta przez użytkownika paralizator33, 12 Maj 2017.

Zarejestruj się, aby otrzymać dostęp

Masz już konto?

Logowanie / Rejestracja

QNAP Polska - Oficjalne forum wsparcia technicznego QNAP Club. Zawartość jest dostępna tylko dla zarejestrowanych użytkowników. Zarejestruj się, aby uzyskać dostęp do naszych treści, rozmów oraz zasobów naszego forum. Ponadto będziesz mógł:
  • Oceniać interesujące wiadomości
  • Subskrybować tematy
  • Otrzymywać aktualizację interesujących treści
  • Rozmawiać i wymieniać się doświadczeniem z innymi użytkownikami
Dołącz do nas!
 
  1. paralizator33
    Offline

    paralizator33 Nowy użytkownik Noobie

    Dołączył:
    12 Maj 2017
    Wiadomości:
    1
    Local Time:
    21:18
    Oceny:
    +0 / 0 / -0
    Followers:
    0
    QNAP:
    TS-x79U
    Ethernet:
    1 GbE
    TS-x79U 1 GbE
    Wersja oprogramowania Firmware: 4.1.1 Build 20141003 Model serwera: QNAP TS-EC879U-RP Dzień dobry. W urządzeniu NAS mam volumen składający się z 4 dysków ........... . ...... ....... ............. ........... .... ..... .. . . .... .. .. .......... ..... .......... ........ ... .... ........ ....... ..... ....... . ..... ..... ..... ..... ...... . . ... .... ...... ....... ................ .. ....... ........... ....... ....... ....... . .... ... .... .. ......... ............ ..... ...... ....... .......... .... ... ...... ........... .. .. ... ... ....... ..... ...... ............. . ........... . ........... . .... .. .. .... ....... ..... ........... .... . ............ .... ............... ..... .... ... ..... ........ .... ........ ................. . ... .. ..... ................ ....... ...................... ...... . .... ....... .. .... ....... . .. ......... ...................... ............ ..... ......... .... . ........ ................. .. ............... ............ ..... .... . .. .... ....... . ....... ... ....... ........ .... . ...... ..... ....... .. .......