Udzielamy pomocy Q TS 453 pro problem

Discussion in 'Inne' started by dany1002, Apr 20, 2020.

Register FREE now for increased access

Already registered?

Log in or Sign up

QNAP Polska - Oficjalne forum wsparcia technicznego QNAP Club's content is only available to our members. Register now to access our content and start discussing with other people in our forums. Plus you can:
  • Like interesting posts
  • Watch threads and receive frequent updates via email
  • Exchange messages with other members in private conversations
Sign up now!
 
  1. dany1002
    Offline

    dany1002 Passing Basics Beginner

    Joined:
    Apr 4, 2020
    Messages:
    11
    Local Time:
    2:24 PM
    Ratings:
    +0 / 0 / -0
    Followers:
    0
    QNAP:
    TS-x53
    Ethernet:
    1 GbE
    TS-x53 1 GbE
    Witam. Czy ktoś się spotkał z takim problemem, że gdy qunap pracuje jest nagrzany to nie można sie zalogować do ...... ........... ... .. .......... .. ...... .... ...... . ......... .. ..... ...... .... .......... .. ...... ...... .. ....... ...... ... ..... .... ........ ........ ... .. .... ... ........... ..... ....... ..... . ...... ......... ... .... ........ ..... .. ..... ..... .......... ... ..... ..... ... ... .. ............ ........... .... .. ...... ... ..... . ... .... ........ .... . ..... ....... . ..... .. ........ ........ ... ......... ....... ... .... ......... .... ... ..... .. .... .. ...... ...... . .. ..................... .............. ......... ..... ..... .............. ........ .... ...... ...