Help Qbelt "sesja VPN wygasła"

Misiekk

Nowy użytkownik
Noobie
Feb 9, 2017
14
0
1
53
QNAP
TS-x12P
Ethernet
1 GbE
Próbuję odtworzyć połączenie do Qnap TS231P2 które kiedyś działało.
Trwa łączenie, potem uwierzytelnianie i komunikat "sesja VPN wygasła" - na ten sam login i hasło loguję się do NAS przez myqnapcloud.
Próbowałem już włączyć UPNP, sprawdziłem czy porty się przekierowały w zakładce DDNS, adres dynamiczny w myqnapcloud, uprawnienia użytkownika do QBELT, z SSL i bez.
Nie mam pomysłu czemu to nie działa.
Router NAS to Orange Fiber, nie działa też synchronizacja rtrr której kiedyś używałem...
(dane przykładowe, soft QTS 5.1.7.2770)

adres WAN zmienny, DDNS w usłudze myqnapcloud
qbelt poblem.jpg
qbelt problem2.jpg
qbelt problem3.jpg
qbelt problem4.jpg
 
A w sieci lokalnej dziala?
rozpędziłem się - serwer RTRR jest niedostępny - QBELT chyba jest bo dochodzi do uwierzytelniania. Lokalnie obecnie nie sprawdzę QBELT bo jestem daleko ale RTRR działał (zrobiłem backup folderów lokalnie przed wyjazdem)
Post automatically merged:

porty w DDNS\UPNP
 

Attachments

  • qbelt problem5.jpg
    qbelt problem5.jpg
    201 KB · Views: 8
wcześniej sprawdź czy w sieci lokalnej działa, później otwieraj dyskusje
RTRR działał lokalnie, problem raczej wspólny (nie pomyślałem żeby QBALT sprawdzać lokalnie, tym bardziej że wcześniej nie było z nim problemów a konfiguracja raczej bardzo prosta.
Obecnie oba dyski mam tylko w zasięgu zdalnym daleko od siebie, ale jak nie znajdę rozwiązania zbiorę je w lokalizacji serwera.