QNAP NMP-1000 nie widzi HDD

Discussion in 'Network Media Player (NMP)' started by mtarnas, Apr 28, 2010.

Register FREE now for increased access

Already registered?

Log in or Sign up

QNAP Polska - Oficjalne forum wsparcia technicznego QNAP Club's content is only available to our members. Register now to access our content and start discussing with other people in our forums. Plus you can:
  • Like interesting posts
  • Watch threads and receive frequent updates via email
  • Exchange messages with other members in private conversations
Sign up now!
 
  1. mtarnas
    Offline

    mtarnas Nowy użytkownik Noobie

    Joined:
    Apr 28, 2010
    Messages:
    5
    Local Time:
    3:49 PM
    Ratings:
    +0 / 0 / -0
    Followers:
    0
    Witam, właśnie kupiłem odtwarzacz multimedialny QNAP NMP-1000, a do niego nowy dysk twardy WD15EARS-00Z5B1 o pojemności 1,5TB. Wgrałem najnowszy firmware ...... ......... .... .. .... ........ .... .......... ... ....... .... . ... ..... ............. ......... .... .......... .......... ........ .... .......... . ..... ... ... .......... ... .... .... .... ... ..... ............. ... ..... ......... .... ......... .......... .... ............. ..... ... .. ... ........... ... ... ...... ..... . ... .. ...... .... .. ..... ........ .... ....... ........... . ......... . ................ .... ... ...... ..... .... ...... ..... ....... .. ... ...... ........ .. ..... ......... ...... ... .... .. ....... ......... ... .... ...... ... ..... .. ............. ... .... .. ..... ... .. ........ ...... ............ ........ ..... .... .. ..... ...... ......... ......... ............ .. ... ..... .... ....... ... ..... ........ .... . ..... ....... .......... .. .. .......... ......... ....... ... ........... ........