QNAP NMP-1000HD nie uruchamia się z pilota.

Dyskusja w 'Network Media Player (NMP)' rozpoczęta przez użytkownika scuz, 21 Październik 2009.

Ładowanie...
  1. scuz
    Offline

    scuz Guest

    Oceny:
    +0 / 0 / -0
    Followers:
    0
    Witam!
    Chciałbym w tym watku poruszyc problem uruchamiania qnapa NMP-1000HD pilotem z trybu NAS do trybu otwarzacza multimedialnego.
    Czesto zdaza sie tak ze w/w produkt przestaje reagowac na pilota, odmawia rowniez uruchomienia poprzez nacisniecie przycisku POWER na obudowie.
    Wszystko wyglada na to - jakoby NMP się zacinał/blokował.
    Problem ten wystepuje zarowno na firmware 1.1.1 jak i 1.1.2.
    Na forach zagranicznych przeczytac mozna iz wgranie testowego biosu 1.1.3 tez nic nie rozwiazuje.

    Z ciekawostek: uzytkownicy jako podstawe problemu podaja wadliwe dzialanie protokołu Universal Plug and Play (UPnP).
    Inni piszą o kwesti ustawien łącza gigabitowego lub 100/10 Mbit.
    Jeszcze inni sugerują ze odpowiedzialna za ten blad jest funkcja "Enable hard disk standby mode".

    W moim przypadku aby zapobiec problemowi, metoda prob i bledow odkrylem, ze ustawienia:

    wylaczenie protokołu Universal Plug and Play (UPnP) na routerze sieciowym oraz nie uruchamianie opcji "Enable hard disk standby mode" rozwiazalo problem.
    Jest to oczywiscie rozwiazanie czasowe. Na jak długo? Pewnie do czasu wydania biosu 1.1.4.
    Pozdrawiam
     
  2. paul klacska
    Offline

    paul klacska Passing Basics Beginner

    Dołączył:
    15 Lipiec 2009
    Wiadomości:
    25
    Miejscowość:
    Szczecin
    Local Time:
    20:56
    Oceny:
    +0 / 0 / -0
    Followers:
    0
    QNAP:
    null
    Synology:
    1512+
    Ethernet:
    100 Mbps
    null 100 Mbps
    Szukaj winy w samym pilocie.Ja po zakupie sprzętu byłem w małym szoku ,pilot nie działał .Żadne zmany softu mu nie pomogły ,poprostu widać że są wadliwe.Na szczeście miałem Logitecha i on mi pomógł.Na drugie dzień pojechałem osobiście to przedstawiciela i wymienił mi go od ręki(duży plus dla chłopaków z EPA Systemy Szczecin).
     
  3. Silas Mariusz
    Online

    Silas Mariusz SysOp Administrator

    Dołączył:
    5 Kwiecień 2008
    Wiadomości:
    6 012
    Miejscowość:
    Nowy Sącz
    Local Time:
    20:56
    Oceny:
    +1 337 / 30 / -5
    Followers:
    22
    QNAP:
    TVS-x71
    Ethernet:
    1 GbE
    TVS-x71 1 GbE
    piloty NMP-1000 wogole nie sa z firmy QNAP
    produkowane u zupelnie innej firmy
    nalegalem wiele razy aby zmienili tego pilota

    ja naszczescie korzystam z Logitech Harmony One i wszytsko dziala swietnie
     
  4. paul klacska
    Offline

    paul klacska Passing Basics Beginner

    Dołączył:
    15 Lipiec 2009
    Wiadomości:
    25
    Miejscowość:
    Szczecin
    Local Time:
    20:56
    Oceny:
    +0 / 0 / -0
    Followers:
    0
    QNAP:
    null
    Synology:
    1512+
    Ethernet:
    100 Mbps
    null 100 Mbps
    Umnie pilot nie działał zaraz po zakupie,musiłem wymienić na nowy.Docelowo używam tego samego co kolega wyżej.
     

Poleć tę stronę