qnap ts-219 nie włącza się automatycznie

Dyskusja w 'Inne' rozpoczęta przez użytkownika zrazik, 6 Sierpień 2010.

Ładowanie...
  1. zrazik
    Offline

    zrazik Nowy użytkownik Noobie

    Dołączył:
    24 Luty 2010
    Wiadomości:
    14
    Local Time:
    17:58
    Oceny:
    +0 / 0 / -0
    Followers:
    0
    Mój ts-219 skonfigurowany jest tak, aby codziennie o 7mej samodzielnie się włączył, po czym o 18stej automatycznie wyłączył. Pewnego pięknego dnia wyłączył się na tyle skutecznie, że dnia następnego nie zdołał się uruchomić. Nie mogę go uruchomić przyciskiem power urządzenia po takim wyłączeniu, dopiero skutkuje odłączenie od prądu qnapa, wtedy uruchamia się. Resetowałem urządzenie, instalowałem od nowa system i nic ... może ktoś zna rozwiązanie problemu ?

    pozdrawiam
     
  2. tomik67
    Offline

    tomik67 Entry Technician Q Associate

    Dołączył:
    17 Czerwiec 2010
    Wiadomości:
    61
    Miejscowość:
    Kraków
    Local Time:
    18:58
    Oceny:
    +8 / 1 / -0
    Followers:
    0
    QNAP:
    TS-x51
    Ethernet:
    100 Mbps
    TS-x51 100 Mbps
    Witam,mam taką samą sytację,po godzinie ts-219 powinien wyłączyć się ale pracuje na okrągło. Zamontowane dyski to dwa Hitahi HDS722020ALA330. Czy ktoś już miał taki problem i rozwiązał go?.
     
  3. zrazik
    Offline

    zrazik Nowy użytkownik Noobie

    Dołączył:
    24 Luty 2010
    Wiadomości:
    14
    Local Time:
    17:58
    Oceny:
    +0 / 0 / -0
    Followers:
    0
    @tomik: w Twoim wypadku starczy usunąć wszystkie wpisy, a potem od nowa ustawić harmonogram (możesz również wrócić do wersji 3.2.3, pewnie masz problem przy wersji 3.2.7). U mnie po wyłączeniu automatycznym systemu, nie da się urządzenia nawet przyciskiem power włączyć, uruchamia się dopiero po odłączeniu kabla zasilającego i ponownym jego podłączeniu. Qnap ts-219 zawiódł mnie strasznie, nie tylko w tej kwestii, jego sztampowe funkcje, nie działają poprawnie, dlatego stawiam sewer na debianie, przenoszę udziały z qnapa ... po qnapie pozostaje tylko niesmak. pozdrawiam
     
  4. tomik67
    Offline

    tomik67 Entry Technician Q Associate

    Dołączył:
    17 Czerwiec 2010
    Wiadomości:
    61
    Miejscowość:
    Kraków
    Local Time:
    18:58
    Oceny:
    +8 / 1 / -0
    Followers:
    0
    QNAP:
    TS-x51
    Ethernet:
    100 Mbps
    TS-x51 100 Mbps
    Dziękuję za odpowiedź,ale ja nie mam żadnych wpisów,QNAP powinien wyłączyć się po godzinie bezczynności. Niestety tego nie robi. Mam podejrzenie że to sprawa dysku,dla tych dysków i odtwarzacza NMP-1000 jest dodatkowy soft kompatybilności,dla TS-219 nie ma.
     

Poleć tę stronę