Udzielamy pomocy Qsync - nie dodaje serwera przy użyciu QID

Dyskusja w 'Narzędzia użytkowe' rozpoczęta przez użytkownika bosman, 21 Marzec 2018.

Ładowanie...
Tagi:
  1. bosman
    Offline

    bosman Nowy użytkownik Noobie

    Dołączył:
    20 Marzec 2018
    Wiadomości:
    10
    Local Time:
    18:05
    Oceny:
    +1 / 1 / -0
    Followers:
    0
    QNAP:
    TS-x51
    Ethernet:
    802.11g
    TS-x51 802.11g
    Witam serdecznie forumowiczów :)
    Od kilku tygodni testuję mój pierwszy NAS TS-251A. W sieci lokalnej Qsync bez problemu łączy się z NAS i działa synchronizacja. Natomiast nie może połączyć się poprzez myqnapcloud ("przy użyciu QID"). Mój serwer pojawia się szybko w tabelce (klienta Qsync), ale nie mogę się do niego zalogować. Pojawia się nieprecyzyjny komunikat błędu "Wybrano pamięć NAS." Oznacza to, że nie mam synchronizacji plików poza siecią lokalną (z internetu).
    Dodam, że mam dostęp do NASa z internetu przy pomocy Qfile oraz do administrowania (Qmanager) z windows 10 oraz androida. Powierzchownie wygląda to na problem z windows 10 albo z klientem Qsync. Jaka może być przyczyna?


    Wersja oprogramowania Firmware: 4.3.4.0516 BUILD 20180315
    Model serwera: QNAP TS-251A
     
  2. archgawith
    Offline

    archgawith Nowy użytkownik Noobie

    Dołączył:
    26 Maj 2017
    Wiadomości:
    1
    Local Time:
    18:05
    Oceny:
    +0 / 0 / -0
    Followers:
    0
    QNAP:
    TS-x31
    Ethernet:
    10 Mbps
    TS-x31 10 Mbps
    witam, mam ten sam problem Qsync przedstawia mi na jednym komputerze jedną opcję logowania - NAS, nie ma opcji QID...
    proszę o pomoc