Samba i win95

Dyskusja w 'Udostępnianie plików, folderów i drukarek' rozpoczęta przez użytkownika jmalina, 9 Kwiecień 2009.

Ładowanie...
  1. jmalina
    Offline

    jmalina Nowy użytkownik Noobie

    Dołączył:
    31 Marzec 2009
    Wiadomości:
    2
    Local Time:
    02:53
    Oceny:
    +0 / 0 / -0
    Followers:
    0
    Problem takowy:

    Urządzenie TS-409U o nazwie sieciowej qnap, udostępniony zasób powiedzmy share przypisany uzytkownik xxx z haslem yyy. ma Win 95 loguje sie na usera xxx z hasłem yyy
    daje start-> uruchom
    \\qnap
    wyskakujue okienko
    \\qnap\IPC$ i prosi o podanie hasla - wpisuje haslo yyy komunikat "Hasło nie jest poprawne"

    proba druga

    \\qnap\share\
    okienko \\qnap\SHARE\ - podaje haslo yyy komunikat ten sam

    proszę o pomoc bo już dostaję szału :)
     
  2. Silas Mariusz
    Offline

    Silas Mariusz SysOp Administrator

    Dołączył:
    5 Kwiecień 2008
    Wiadomości:
    6 441
    Miejscowość:
    Nowy Sącz
    Local Time:
    02:53
    Oceny:
    +1 450 / 30 / -6
    Followers:
    24
    QNAP:
    TVS-x71
    Ethernet:
    1 GbE
    TVS-x71 1 GbE
    przyznam szczerze ze bardzo dlugo nie mam stycznosci z Windows'em XP a co dopiero z 95... jak sie dowiesz co bylo problemem to daj znac...
     
  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Odrzuć powiadomienie.