Rozwiązany TS-251+ Download Station przestał pobierac pliki torrent.

Discussion in 'Narzędzia użytkowe' started by woytasmi, Nov 16, 2019.

Register FREE now for increased access

Already registered?

Log in or Sign up

QNAP Polska - Oficjalne forum wsparcia technicznego QNAP Club's content is only available to our members. Register now to access our content and start discussing with other people in our forums. Plus you can:
  • Like interesting posts
  • Watch threads and receive frequent updates via email
  • Exchange messages with other members in private conversations
Sign up now!
 
  1. woytasmi
    Offline

    woytasmi Nowy użytkownik Noobie

    Joined:
    Jan 7, 2017
    Messages:
    8
    Local Time:
    11:23 PM
    Ratings:
    +1 / 0 / -0
    Followers:
    0
    QNAP:
    TS-x51+
    Ethernet:
    1 GbE
    TS-x51+ 1 GbE
    Wersja oprogramowania Firmware:4.4.1.1117 Model serwera: QNAP TS-251+ Od jakiegoś tygodnia przestał pobierać pliki torrent. Wcześniej wszystko działało dobrze. Podłączony na kablu do routera . ....... ....... .. ................ ....... .... ......... . ......... ........ ............ ....... .... ....... .... .. ........ ....... .... .... .......... . .. ... ...... . .... .... ... ....... . ........ ...... .......... ............. ..... ............. .... . ........ ......... ... . ........... ... ... ...... ....... ........... . ......... ..... ....... ....... .... ............... ....... ....... .......... ....... .. ......... ........... ....... ......... ........ ..... ... ... ... ................. .