Pomoc Wybudzanie z uśpienia HS-251+ problem

Dyskusja w 'HybridDesk Station (XBMC, ...) (HD_Station)' rozpoczęta przez użytkownika goromajima, 3 Listopad 2018.

Zarejestruj się, aby otrzymać dostęp

Masz już konto?

Logowanie / Rejestracja

QNAP Polska - Oficjalne forum wsparcia technicznego QNAP Club. Zawartość jest dostępna tylko dla zarejestrowanych użytkowników. Zarejestruj się, aby uzyskać dostęp do naszych treści, rozmów oraz zasobów naszego forum. Ponadto będziesz mógł:
  • Oceniać interesujące wiadomości
  • Subskrybować tematy
  • Otrzymywać aktualizację interesujących treści
  • Rozmawiać i wymieniać się doświadczeniem z innymi użytkownikami
Dołącz do nas!
 
  1. goromajima
    Offline

    goromajima Passing Basics Beginner

    Dołączył:
    16 Październik 2018
    Wiadomości:
    11
    Local Time:
    06:55
    Oceny:
    +1 / 0 / -0
    Followers:
    0
    QNAP:
    HS-251
    Ethernet:
    1 GbE
    HS-251 1 GbE
    Witam Panowie, Po ostatnim update'cie oprogramowania, zauważyłem że NAS nie reaguje tak jak powinien na wybudzenie. Po pierwszym włączeniu przycisku power .. ........ ......... ... ..... .......... ......... .... ....... ... ....... ..... . ..... ...... .. .... ..... ....... . .... .......... ... ...... ......... ..... .. ... ..... ........ ... ....... .... .... ................... .. ... .......... ... ...... .......... ............ ..... .......... ....... ..... .. ............. ..... ... ............ .... ................. .............. ......... .......... ..... .............. ........ .... .......