Wydajność Joomla - QNAP vs Synology

Dyskusja w 'Serwer WEB i aplikacje (PHP oraz bazy danych SQL)' rozpoczęta przez użytkownika jarlath, 26 Grudzień 2008.

Zarejestruj się, aby otrzymać dostęp

Masz już konto?

Logowanie / Rejestracja

QNAP Polska - Oficjalne forum wsparcia technicznego QNAP Club. Zawartość jest dostępna tylko dla zarejestrowanych użytkowników. Zarejestruj się, aby uzyskać dostęp do naszych treści, rozmów oraz zasobów naszego forum. Ponadto będziesz mógł:
  • Oceniać interesujące wiadomości
  • Subskrybować tematy
  • Otrzymywać aktualizację interesujących treści
  • Rozmawiać i wymieniać się doświadczeniem z innymi użytkownikami
Dołącz do nas!
 
  1. jarlath
    Offline

    jarlath Moderator Contributor

    Dołączył:
    12 Grudzień 2008
    Wiadomości:
    246
    Miejscowość:
    Poland, Gliwice
    Local Time:
    21:23
    Oceny:
    +14 / 0 / -0
    Followers:
    1
    QNAP:
    TS-x59 Pro
    Ethernet:
    1 GbE
    TS-x59 Pro 1 GbE
    Witam, Aktualnie zaprzestałem prób z uruchomieniem Joomla 1.5.8 na NAS Synology TS-207. Powód prosty: nie da się .. ... ......... .......... ........... .... ......... ....... .. ...... .... ............ ....... . ........ . ....... ... ........ ........ ......... ........ .. .... .. ..... ... ...... . ........ .... ........ ........ ....... . ........... ... ........... ...... .. ........ .... ...... ... .. .. ....... ... ...... .. .... ....... ......... ....... ............ ... .... .. ...... .......... ... ..... .. ..... ........... ..... ..... .. ....... ........ .......... .......... . ..... ..... ......... . .....................