Rozwiązany Back up to an external storage device

Dyskusja w 'Kompatybilność' rozpoczęta przez użytkownika Ptasiek76, 13 Lipiec 2008.

Zarejestruj się, aby otrzymać dostęp

Masz już konto?

Logowanie / Rejestracja

QNAP Polska - Oficjalne forum wsparcia technicznego QNAP Club. Zawartość jest dostępna tylko dla zarejestrowanych użytkowników. Zarejestruj się, aby uzyskać dostęp do naszych treści, rozmów oraz zasobów naszego forum. Ponadto będziesz mógł:
  • Oceniać interesujące wiadomości
  • Subskrybować tematy
  • Otrzymywać aktualizację interesujących treści
  • Rozmawiać i wymieniać się doświadczeniem z innymi użytkownikami
Dołącz do nas!
 
  1. Ptasiek76
    Offline

    Ptasiek76 Nowy użytkownik Noobie

    Dołączył:
    10 Lipiec 2008
    Wiadomości:
    4
    Local Time:
    19:32
    Oceny:
    +0 / 0 / -0
    Followers:
    0
    Witam, pierwszy post i od razu problem w menu "Back up to an external storage device" mam komunikat: "The drive is ... ...... ...... .. .. ...... ............. ... .... .... ... ........ ...... .. ......... .................... ....... ........... .... .. .. .. ........ ....... ...... ........... ..... .... .......... ..... ...... .. . ...... ........ .... .... ......... ........ ... .... ....... ... ........ .......... ............ ........................... ............. .... ............. . ............ ................... ...... ..... .......... ..... .. ..... .............. ............ .. .... ..... . .... ........... ...... ....... . .................. ... ... .......... .... ... .... .. ....... . ...... ....... . ..... ... .......... .. ...... .............................