[PROBLEM] Właściciel folderu Proszę o Pomoc

Dyskusja w 'Inne' rozpoczęta przez użytkownika technitel, 16 Lipiec 2010.

Zarejestruj się, aby otrzymać dostęp

Masz już konto?

Logowanie / Rejestracja

QNAP Polska - Oficjalne forum wsparcia technicznego QNAP Club. Zawartość jest dostępna tylko dla zarejestrowanych użytkowników. Zarejestruj się, aby uzyskać dostęp do naszych treści, rozmów oraz zasobów naszego forum. Ponadto będziesz mógł:
  • Oceniać interesujące wiadomości
  • Subskrybować tematy
  • Otrzymywać aktualizację interesujących treści
  • Rozmawiać i wymieniać się doświadczeniem z innymi użytkownikami
Dołącz do nas!
 
  1. technitel
    Offline

    technitel Nowy użytkownik Noobie

    Dołączył:
    29 Czerwiec 2010
    Wiadomości:
    6
    Local Time:
    07:29
    Oceny:
    +0 / 0 / -0
    Followers:
    0
    Witam, Drodzy koledzy mam nadzieję że mój post jest w dobrym miejscu. Otóż mam pewien problem z QNAPem 410. Chcę stworzyć .............. ........ . ...... ............. .................. ....... ........ .. ... .... ..... ........... . ..... .... ....... ... ......... . ... ....... ......... ....... .. ........ .. ....... ..... ... ..... ......... ............ ...... ... .. ............ . ..... ......... .. .......... .......... ............ . ... .... ....... .......... ...... ... ..... ........... ........ .. ..... ...... ......... . .. .... .... .. ...... .... .... ...... ..... .. .... .... .. .... .......... ....... .... ............. ............. ..... .......... . ....... ............. ......... . ....... .... ....... ........... ...... .. ......... ... . .......... ........ ..............