WEB serwer - awaria

Dyskusja w 'Serwer WEB i aplikacje (PHP oraz bazy danych SQL)' rozpoczęta przez użytkownika sp8ufw, 5 Styczeń 2010.

Zarejestruj się, aby otrzymać dostęp

Masz już konto?

Logowanie / Rejestracja

QNAP Polska - Oficjalne forum wsparcia technicznego QNAP Club. Zawartość jest dostępna tylko dla zarejestrowanych użytkowników. Zarejestruj się, aby uzyskać dostęp do naszych treści, rozmów oraz zasobów naszego forum. Ponadto będziesz mógł:
  • Oceniać interesujące wiadomości
  • Subskrybować tematy
  • Otrzymywać aktualizację interesujących treści
  • Rozmawiać i wymieniać się doświadczeniem z innymi użytkownikami
Dołącz do nas!
 
  1. sp8ufw
    Offline

    sp8ufw Nowy użytkownik Noobie

    Dołączył:
    5 Styczeń 2010
    Wiadomości:
    2
    Best Answers:
    0
    Local Time:
    20:21
    Oceny:
    +0 / 0 / -0
    Followers:
    0
    Witam! Jestem od niedawana posiadaczem QNAP'a TS 439U-RP. Wszystko jest generalnie OK, ale w pewnym momencie wysiadło mi php i web serwer. Przy ........ ...... ....... ............. ........... ... ... .. ...... ...... . ...... ....... ........... ....... .......... .. ..... ... .. ...... ....... .... .... ....... .... ........................ ..... .............. ........ .. ...... ..... ......... ..... . .............. ......... .... ... ........ .. .... ........ .. ........ ... .............. . ...... ......... .......... . ...... .......... .... .. ....... ........ ...... .............. . ..... ... .. ... .................. ........ ....... ........ ..... . ....... . ........... ... .......... .. .... ...... . ........ ... . .......................