Udzielamy pomocy Antywirus - jak ustawić działanie ?

Dyskusja w 'Narzędzia użytkowe' rozpoczęta przez użytkownika Mafox_, 11 Styczeń 2018.

Zarejestruj się, aby otrzymać dostęp

Masz już konto?

Logowanie / Rejestracja

QNAP Polska - Oficjalne forum wsparcia technicznego QNAP Club. Zawartość jest dostępna tylko dla zarejestrowanych użytkowników. Zarejestruj się, aby uzyskać dostęp do naszych treści, rozmów oraz zasobów naszego forum. Ponadto będziesz mógł:
  • Oceniać interesujące wiadomości
  • Subskrybować tematy
  • Otrzymywać aktualizację interesujących treści
  • Rozmawiać i wymieniać się doświadczeniem z innymi użytkownikami
Dołącz do nas!
 
  1. Mafox_
    Offline

    Mafox_ Passing Basics Beginner

    Dołączył:
    11 Kwiecień 2016
    Wiadomości:
    38
    Local Time:
    23:40
    Oceny:
    +3 / 0 / -0
    Followers:
    0
    QNAP:
    null
    Ethernet:
    null
    null null
    Wersja oprogramowania Firmware: 4.3.4.0435 Build 20171117 Model serwera: QNAP TS-251 Zainstalowałem aplikację QmailAgent i pobrałem/zsynchronizowałem e-maile z kilku różnych kont pocztowych. Antywirus ........ . ......... . ....... ......... ....... . ........ .... .... ..... ....... ...... . ..... .... . ... ............. . .. ......... .... . ..... ..... .............. ......... ......... .. .......... ........ ... ...... ..... . . .... ....... ...... ........ .......... .......... . .. ....... .......... ...... ..... ....... . ........... ... ......... ........ ......... . ... . ... .. .. ....... ..... . .... ....... ...... .... ........